2018/04/13 16:44AIX、UNIX、LinuxAnsible,ARM,dmi-decode,Gathering Facts,linux

最近、ansible 2.5が公開になりました。
早速、ansibleを実行してみるとエラーになりました。